Problem: CSS Designer Login to Kupika  or  Create a new account 


Problem: CSS Designer

* guest posting enabled *

14 June 2011, 10:55 PM   #1
Joined: 22 Mar 2007
Posts: 41
Last edited by CatNick101, 18 June 2011
It pops up, but it doesn't load correctly.

I have tired refreshing, but it doesn't do anything.

What I mean is that all the words are there, but none of the boxes are.

Like the text color box for example.

Also, the skin CSS won't work either.

I am getting really pissed at it, and I also have tired it in other browsers too.

Is this only me or does it not work for you either?

15 June 2011, 12:24 AM   #2
Joined: 16 Apr 2009
Posts: 131
It's not working for a bunch of other people, and hasn't for a while. It's really
annoying me. >:O
You who think you know it all are annoying to those of us that do.

15 June 2011, 05:28 AM   #3
Joined: 3 Jan 2009
Posts: 44
Well, when I changed my profile skin, I just took the old code, and changed the picture
and colors and everything, to make my new skin.

And if you're making a layout, just tweak one of your already made layout codes.

I just make it work.

15 June 2011, 12:55 PM   #4
Joined: 14 Dec 2009
Posts: 53
It's not going to work until hina fixes the coding. If you don't know how to edit your
layouts by memory yet, then use the UK version:

18 June 2011, 04:42 PM   #5
Guest Poster
^ This is what I have been using when I found out the .com version didn't work.

18 June 2011, 06:29 PM    #6
Joined: 3 Jan 2009
Posts: 44
It seems to be working now.

Topic Locked
This topic has been locked. No one can reply anymore.
All times are GMT. The time now is 02:03 AM.

About Kupika    Contact    FAQs    Terms of Service    Privacy Policy    Online Safety
Copyright © 2005-2012